Page 4 of 5

Re: na forumu se mi zdi, da ne deluje vse prav

Posted: 2.3.2008 10:21
by ZdravaPamet
Pri meni je bolj natlačeno (ne izključujem možnosti, da tak vtis daje barva). Hm, prosojni png. Imaš prav. Uporabljam IE 6 in izgleda, da se na Microsoftu zavedajo te težave. Samo če prav razumem, je treba to reč popraviti v izvorni kodi strani.

Re: na forumu se mi zdi, da ne deluje vse prav

Posted: 2.3.2008 11:54
by Aniviller
Vse te probleme resi uporaba normalnega brskljalnika. Microsoftov IE je ze davno obrnil svoj razvoj navzdol. In ce se prav spomnim sestica sploh nima Tabbed-browsinga...

Re: na forumu se mi zdi, da ne deluje vse prav

Posted: 2.3.2008 12:05
by ZdravaPamet
Kaže, da res. V Firefoxu so enačbe normalne. Bom pa zdaj uporabljal Firefox, nimam kaj.

Re: na forumu se mi zdi, da ne deluje vse prav

Posted: 5.3.2008 21:37
by ZdravaPamet
Mislim, da ima forum še vedno težave s prikazovanjem svežih tem. Teli sta bili objavljeni, nisem pa ju videl na seznamu novih tem oziroma tem z novimi komentarji.
viewtopic.php?f=8&t=2236
viewtopic.php?f=22&t=2233

Re: na forumu se mi zdi, da ne deluje vse prav

Posted: 29.8.2008 22:40
by ZdravaPamet
Res bi bilo treba popravit (ne)osveževanje tem med Novimi temami. Postaja že zelo nadležno. Sicer se lahko odjavim in spet prijavim, ampak ni praktično.

Re: na forumu se mi zdi, da ne deluje vse prav

Posted: 15.9.2008 19:27
by ZdravaPamet
Ja, še vedno vztrajam pri tem osveževanju. Sem pa našel še eno pomanjkljivost. Pri citiranju drugih članov foruma se uporablja vselej moški spol navedka.
Primer: Katy je napisal:
Katy je ženska, ampak ni važno, bolje je, če piše Katy je napisal/-a. Ne spomnim pa se, če je bilo tako tudi v starejši različici foruma.

Re: na forumu se mi zdi, da ne deluje vse prav

Posted: 15.9.2008 19:36
by Mafijec
Zdi se mi, da ima forum tudi težave s pošiljanjem obvestil o novem odgovoru v temi preko elektronske pošte. Pismo pride z zakasnitvijo reda pol ure ali ure.

Re: na forumu se mi zdi, da ne deluje vse prav

Posted: 15.9.2008 19:48
by ZdravaPamet
Ja, sem se že pritožil enkrat prej.

Re: na forumu se mi zdi, da ne deluje vse prav

Posted: 28.9.2008 23:38
by ZdravaPamet
Ali je mogoče, da dobivam obvestila o novem postu tudi če sam naredim nov post? Mogoče je to tisti duh, ki me preganja.

Re: na forumu se mi zdi, da ne deluje vse prav

Posted: 15.11.2008 21:13
by ZdravaPamet
Zdaj tega ni več.

Še vedno pa je zelo, zelo moteče (ne)osveževanje Novih tem. Zgodi se celo to, da če se odjavim in znova prijavim, izgubim med Novimi temami tudi tiste še neprebrane.

Re: na forumu se mi zdi, da ne deluje vse prav

Posted: 21.4.2009 13:45
by shrink
Trenutno so težave z generiranjem slik na osnovih LaTeX sintakse.

Re: na forumu se mi zdi, da ne deluje vse prav

Posted: 1.5.2009 10:39
by ZdravaPamet
Nekaj se je zgodilo s fontom na forumu. Črke so premajhne.

Re: na forumu se mi zdi, da ne deluje vse prav

Posted: 25.8.2009 20:03
by noragaza
Samo na tem forumu se mi dogaja, da če kliknem link na forumu mi ne odpre novega okna, pač pa se link odpre kjer ej bil prej forum, kako to spremenim ?

Re: na forumu se mi zdi, da ne deluje vse prav

Posted: 25.8.2009 20:33
by =)
noragaza wrote:Samo na tem forumu se mi dogaja, da če kliknem link na forumu mi ne odpre novega okna, pač pa se link odpre kjer ej bil prej forum, kako to spremenim ?
Desni klik - odpri povetavo v novem zavihku/oknu... :wink:

Re: na forumu se mi zdi, da ne deluje vse prav

Posted: 25.8.2009 21:01
by Aniviller
noragaza wrote:Samo na tem forumu se mi dogaja, da če kliknem link na forumu mi ne odpre novega okna, pač pa se link odpre kjer ej bil prej forum, kako to spremenim ?
Saj bi bilo narobe ce bi ga. To je vsiljivo obnasanje. Ce hoces v nov tab, srednji klik.