na forumu se mi zdi, da ne deluje vse prav

Povej svoje mneje o Kvarkadabri!
ZdravaPamet
Prispevkov: 2841
Pridružen: 16.8.2004 19:41

Re: na forumu se mi zdi, da ne deluje vse prav

Odgovor Napisal/-a ZdravaPamet »

Pri meni je bolj natlačeno (ne izključujem možnosti, da tak vtis daje barva). Hm, prosojni png. Imaš prav. Uporabljam IE 6 in izgleda, da se na Microsoftu zavedajo te težave. Samo če prav razumem, je treba to reč popraviti v izvorni kodi strani.

Uporabniški avatar
Aniviller
Prispevkov: 7263
Pridružen: 15.11.2004 18:16

Re: na forumu se mi zdi, da ne deluje vse prav

Odgovor Napisal/-a Aniviller »

Vse te probleme resi uporaba normalnega brskljalnika. Microsoftov IE je ze davno obrnil svoj razvoj navzdol. In ce se prav spomnim sestica sploh nima Tabbed-browsinga...

ZdravaPamet
Prispevkov: 2841
Pridružen: 16.8.2004 19:41

Re: na forumu se mi zdi, da ne deluje vse prav

Odgovor Napisal/-a ZdravaPamet »

Kaže, da res. V Firefoxu so enačbe normalne. Bom pa zdaj uporabljal Firefox, nimam kaj.

ZdravaPamet
Prispevkov: 2841
Pridružen: 16.8.2004 19:41

Re: na forumu se mi zdi, da ne deluje vse prav

Odgovor Napisal/-a ZdravaPamet »

Mislim, da ima forum še vedno težave s prikazovanjem svežih tem. Teli sta bili objavljeni, nisem pa ju videl na seznamu novih tem oziroma tem z novimi komentarji.
viewtopic.php?f=8&t=2236
viewtopic.php?f=22&t=2233

ZdravaPamet
Prispevkov: 2841
Pridružen: 16.8.2004 19:41

Re: na forumu se mi zdi, da ne deluje vse prav

Odgovor Napisal/-a ZdravaPamet »

Res bi bilo treba popravit (ne)osveževanje tem med Novimi temami. Postaja že zelo nadležno. Sicer se lahko odjavim in spet prijavim, ampak ni praktično.

ZdravaPamet
Prispevkov: 2841
Pridružen: 16.8.2004 19:41

Re: na forumu se mi zdi, da ne deluje vse prav

Odgovor Napisal/-a ZdravaPamet »

Ja, še vedno vztrajam pri tem osveževanju. Sem pa našel še eno pomanjkljivost. Pri citiranju drugih članov foruma se uporablja vselej moški spol navedka.
Primer: Katy je napisal:
Katy je ženska, ampak ni važno, bolje je, če piše Katy je napisal/-a. Ne spomnim pa se, če je bilo tako tudi v starejši različici foruma.

Mafijec
Prispevkov: 472
Pridružen: 12.12.2005 21:36

Re: na forumu se mi zdi, da ne deluje vse prav

Odgovor Napisal/-a Mafijec »

Zdi se mi, da ima forum tudi težave s pošiljanjem obvestil o novem odgovoru v temi preko elektronske pošte. Pismo pride z zakasnitvijo reda pol ure ali ure.

ZdravaPamet
Prispevkov: 2841
Pridružen: 16.8.2004 19:41

Re: na forumu se mi zdi, da ne deluje vse prav

Odgovor Napisal/-a ZdravaPamet »

Ja, sem se že pritožil enkrat prej.

ZdravaPamet
Prispevkov: 2841
Pridružen: 16.8.2004 19:41

Re: na forumu se mi zdi, da ne deluje vse prav

Odgovor Napisal/-a ZdravaPamet »

Ali je mogoče, da dobivam obvestila o novem postu tudi če sam naredim nov post? Mogoče je to tisti duh, ki me preganja.

ZdravaPamet
Prispevkov: 2841
Pridružen: 16.8.2004 19:41

Re: na forumu se mi zdi, da ne deluje vse prav

Odgovor Napisal/-a ZdravaPamet »

Zdaj tega ni več.

Še vedno pa je zelo, zelo moteče (ne)osveževanje Novih tem. Zgodi se celo to, da če se odjavim in znova prijavim, izgubim med Novimi temami tudi tiste še neprebrane.

Uporabniški avatar
shrink
Prispevkov: 14582
Pridružen: 4.9.2004 18:45

Re: na forumu se mi zdi, da ne deluje vse prav

Odgovor Napisal/-a shrink »

Trenutno so težave z generiranjem slik na osnovih LaTeX sintakse.

ZdravaPamet
Prispevkov: 2841
Pridružen: 16.8.2004 19:41

Re: na forumu se mi zdi, da ne deluje vse prav

Odgovor Napisal/-a ZdravaPamet »

Nekaj se je zgodilo s fontom na forumu. Črke so premajhne.

noragaza
Prispevkov: 79
Pridružen: 5.12.2008 22:56

Re: na forumu se mi zdi, da ne deluje vse prav

Odgovor Napisal/-a noragaza »

Samo na tem forumu se mi dogaja, da če kliknem link na forumu mi ne odpre novega okna, pač pa se link odpre kjer ej bil prej forum, kako to spremenim ?

Uporabniški avatar
=)
Prispevkov: 444
Pridružen: 18.7.2004 22:28

Re: na forumu se mi zdi, da ne deluje vse prav

Odgovor Napisal/-a =) »

noragaza napisal/-a:Samo na tem forumu se mi dogaja, da če kliknem link na forumu mi ne odpre novega okna, pač pa se link odpre kjer ej bil prej forum, kako to spremenim ?
Desni klik - odpri povetavo v novem zavihku/oknu... :wink:

Uporabniški avatar
Aniviller
Prispevkov: 7263
Pridružen: 15.11.2004 18:16

Re: na forumu se mi zdi, da ne deluje vse prav

Odgovor Napisal/-a Aniviller »

noragaza napisal/-a:Samo na tem forumu se mi dogaja, da če kliknem link na forumu mi ne odpre novega okna, pač pa se link odpre kjer ej bil prej forum, kako to spremenim ?
Saj bi bilo narobe ce bi ga. To je vsiljivo obnasanje. Ce hoces v nov tab, srednji klik.

Odgovori